Howdy, Stranger!

It looks like you're new here. If you want to get involved, click one of these buttons!

Bug: "Check Spelling as you type" is always on

edited February 2007 in MarsEdit

the option "Check spelling as you type" in the "Edit-Menu" is always on, even if i disable them, after a new start of MarsEdit it is on again.

Please can you fix this?



Sign In or Register to comment.